ming_useswfversion

Use SWF version (?) (PHP 4 >= 4.2.0, PHP 5)
void ming_useswfversion ( int version )

警告:

本函数暂无文档,仅有参数列表。